Ремонт компьютеров форум: материнка не издаёт ни каких звуков... - Ремонт компьютеров форум

Перейти к содержимому

Страница 1 из 1

материнка не издаёт ни каких звуков...

#1 Пользователь офлайн   MaX7uM 

  • Новичок
  • Pip
  • Группа: Пользователи
  • Сообщений: 1
  • Регистрация: 26 Май 11

Отправлено 26 Май 2011 - 00:46

SocketA(462) l7vmm2 rev:1.1 при запуске не издает ни единого звука. немогу найти причину... помогите пожалуйста...

сделал замерения...
Изображение
Изображение
Изображение
-3

#2 Пользователь офлайн   bukdub 

  • Новичок
  • Pip
  • Группа: Пользователи
  • Сообщений: 1
  • Регистрация: 30 Сентябрь 11

Отправлено 05 Октябрь 2011 - 16:16

нет в компьютере как будто только питание с кулерами работает
монитор видеокарту воспринимает сообщение "нет сигнала" появляется только при отключении провода монитора
пс спикер подключен но звуков не издает
а может это быть от неправильно подключенных пинов?
0

#3 Пользователь офлайн   admin 

  • Администратор
  • Иконка
  • Группа: Администраторы
  • Сообщений: 80
  • Регистрация: 27 Апрель 10

Отправлено 14 Октябрь 2011 - 18:04

Нужна пост карта для диагностики. Так сложно что-то подсказать.
0

Страница 1 из 1


Быстрый ответ

Вы можете отправить еще 1 сообщений сегодня. Данное ограничение будет действовать пока у вас не будет 30 одобренных сообщений.
Ваше сообщение должно пройти проверку модератора, прежде чем оно будет доступно остальным пользователям. Данное ограничение будет снято как только вы наберете 30 одобренных сообщений.